¡Cuidado si tu versión de Android es la 4.3 o inferior!

¡

Un ciber investigador ha lanzado una alerta para los usuarios de Android que tienen un dispositivo con la versión 4.3 (Jelly Bean) o inferior. Se trata de una vulnerabilidad en Google Play gracias a la cual un atacante puede instalar de manera silenciosa una aplicación en los dispositivos afectados. La instalación de una aplicación maliciosa puede suponer cargos adicionales en la factura del usuario, el robo de información y otro tipo de delitos que más vale prevenir…

1

La Oficina de Seguridad del Internauta del Instituto Nacional de Ciberseguridad (INCIBE) ha alertado de una nueva vulnerabilidad que afecta a usuarios del sistema operativo Android. El comunicado fue publicado hace unos días y se espera que pueda resolverse en las próximas semanas.

Para que este hecho se produzca, un usuario debe acceder a Google Play mediante el navegador por defecto de las versiones anteriores a la 4.4, conocido como AOSP Browser (Android Open Source Project). Este hecho supone que cerca del 60% de los usuarios de Android están en riesgo potencial.

Soluciones

Lo primero de todo sería saber que versión de Android tenemos para saber si estamos en peligro o no.

Para saber que versión de Android tiene nuestro dispositivo hay que dirigirse al menú Ajustes > Acerca del teléfono > Versión de Android.

Una vez sabemos la versión que utiliza nuestro terminal, si corremos el riesgo de ser infectados por estas aplicaciones maliciosas, la solución sería utilizar navegadores alternativos, como Firefox o Chrome y esperar unos días o semanas hasta que los sistemas de prevención de ciberataques fijen el problema y todo vuelva a estar en orden.

2

About the author

Álvaro Serra Zornoza
Álvaro Serra Zornoza

Estudiante, amante de la tecnología y de todo lo relacionado con el ecosistema Android e iOS, autodidacta y curioso de profesión. Editor, jefe de redacción y gestión de redes sociales en Rincón de la tecnología.

Add comment